SOS - Abschäumer (pumpe) defekt !

  • Machnchmal hat man so richtig Pech :(


    Ich habe grad meinen AS gereinigt.

    Nach der Inbetriebnahme musste ich, wegen der zurückgekehrten Leistung, etwas Drosseln und der Motor hat nen A**** zu gemacht.

    Am Controller blinken nur 2 Leds.

    Ziehe ich den Motor ab. Arbeiter der Controller scheinbar normal.


    Jetzt steh ich da ohne AS, wie kritisch ist das jetzt über die Feiertage?

    Habe eine kleine Pumpe eingesetzt JBL die nehme ich zum WW etc, aber die erzeugt keinen Schaum, nur Bläschen welche auch oben ins Becken gelangen


    Hilfe

  • Sofern Dein Becken nicht gerade strotzt vor Nährstoffe ist das einigermaßen unkritisch. Wenn ich mich recht erinnere ist sind Deine Nährstoffe ohnehin relativ niedrig, deshalb würde ich mich von der Seite nicht sorgen.


    Die andere Seite ist der Sauerstoff, aber wenn Du Dich etwas darauf einrichtest wird Du problemlos ein paar Tage ohne Abschäumer auskommen können. Wichtig ist, dass der Gasaustausch funktioniert. Also Becken ohne Abdeckung betreiben, auch wenn es mehr verdunstet und am besten noch eine Strömungspumpe gegen die Oberfläche richten, so dass dort auch einiges an Strömung ist.


    Das sollte reichen, bis Du einen Ersatz auftreiben kannst. Damit kannst Du mühelos mehrere Tage ohne Abschäumer auskommen.


    Die kleine Pumpe wird nicht funktionieren, wichtig ist das Nadelrad an der Pumpe, welches erst das Luft/Wassergemisch erzeugt.


    Als allererstes würde ich aber noch einmal die Pumpe auseinanderbauen und schauen, ob dort etwas verkehrt ist.

  • Hab heute gemessen: Nitrat 2 und Po4 0,012


    Die kleine Pumpe erzeugt aber kleine Bläschen , wenn ich den Schäumer hoch halte sogar Schaum. Aber das Reicht nicht um im Rohr aufzusteigen.


    Abdeckung habe ich nich. Oberfläche ist in Bewegung


    Pumpe so weit es geht zerlegt, aber bringt nix.

  • Dann würde ich mir keine Sorgen machen, nach den Feiertagen kannst Du eine Ersatzpumpe besorgen oder auch direkt eine jetzt online bestellen. Auf diese Art kann das Aquarium auch durchaus eine Woche betrieben werden, wenn alle Stricke reissen auch etwas länger. Notfalls mache einen Wasserwechsel von 20-25 Prozent nach einer Woche.

    Was für ein Abschäumer mit welcher Pumpe ist das denn?

  • Danke Sandy, das beruhigt etwas.

    Ich werde mich unverzüglich um eine Ersatzpumpe kümmern im neuen Jahr.

    Und eine weitere als Backup, den Stress mach ich mir nicht nochmal


    Es ist ein Deltec SC 1351 mit regelbarer 24DC (DCC2) Pumpe

  • Ja, so essentielle Technik ist wirklich zermürbend, wenn die plötzlich ausfällt. Eine Speedy 80W als Ersatz habe ich für meine Becken bereits. Ab dem Zeitpunkt, wo beide Becken laufen werden hole ich mir wahrscheinlich auch eine 60W Speedy für den großen Abschäumer und habe dann die 50W Speedy als Reserve für die beiden Bubble King.

  • Zu meiner Freude ist der Service der Fa. Deltec wirklich vorbildlich und unkompliziert.

    Am Di. 02.01. angerufen, mein Problem geschildert und schwupps hatte ich gestern eine neue Pumpe, welche scheinbar sogar etwas mehr Leistung hat, daheim und konnte meinen Abschäumer wieder in Betrieb nehmen :thumbup:

  • Doch, das ist durchaus normal. Der Großteil des Abbaus von Nitrat und Phosphat dürfte bei Dir über das Gestein und die dort enthaltenen Bakterien laufen, deshalb ist das nicht so kritisch. Wenn später das ganze Gestein mit Kalkalgen überwachsen und die Poren mit Detritus verstopft ist, dann lässt diese Bakterienleistung deutlich nach und die Nährstoffe gehen deutlich schneller hoch.

    Deshalb ist es ganz gut, wenn man einmal pro Monat mit einer kleinen Strömungspumpe über das Gestein geht und den Staub dort runterbläst (natürlich immer vorsichtig mit den Korallen sein).