Beiträge von Vincent95

    Hallo Leute.


    Ich habe folgendes "Problem". Meine SPS wachsen in rasantem Tempo und überwuchern so ziemlich alles was sich ihnen in den weg stellt.

    Dabei gehen auch schonmal die schönen LPS fast flöten. So, dass ich sie von Zeit zu Zeit umsetzen muss, da sie sonst "gefressen" werden.

    Was kann ich tun um die SPS vom wachsen zu hindern oder was kann ich machen wenn Sie schon soweit gewachsen sind dass ich sie wieder weg machen muss.

    Sprich wie bekomme ich diese SPS die sich soweit ausgebreitet hat wieder vom Stein runter?


    lg und vielen Dank, Vincent.

    Hin Leute. Habe 2 Anemonen im Becken, beides Blasenanemonen. Wenn die abends zu machen dann drängen sich die zwei clownies immer ganz energisch rein und versuchen sich gegenseitig rauszudrängen.. ist das normal?


    lg

    Also die Anemone sieht immernoch so aus... den Mund sichtlich geöffnet.. allen anderen geht es prächtig, dinos habe ich ohne Chemie bekämpft, das einzige was ist, ist das ich das licht halt ein wenig runter geschraubt habe. Ich mache mir langsam sorgen, auch wegen den Clownies..

    Also. Meine Anemone sieht manchmal so aus als ob sie demnächst abkratzt und am nächsten Tag sieht sie wieder wunderschön aus.. manchmal sitzt sie auch ganz eng mit der anderen Anemone zusammen...


    wasserwerte sind i.o.


    weiss jemand wieso sie sich so verhält?

    ach ja und bei Red Sea Aquarien nid das Licht auf 100% habe ich festgestellt.. das ist zu stark und fördert die Algen

    Update:


    Die Wasserwerte waren nicht das Problem. Das Phosphat war auch gut...


    habe das Aquarium 2 Tage verdunkelt, kein ”Micro Lift“ also Spurenelemente mehr beigegeben, keinen Wasserwechsel mehr gemacht und neuen Kohlefilter eingesetzt.


    alle Dinos weg!

    Also ich war vorhin eben beim Händler meines Vertrauens. dem Habe ich das Problem geschildert, er meinte auch nur ganz gelassen dass das mehr oder weniger normal ist und dass man deswegen nicht viel unternehmen kann. Diese würden von selber wieder verschwinden.


    Habe mir auch 2 neue Silikat und Phosphat tests geben lassen. Zuhause angekommen antürlich sofort getestet und beide Tests geben einen 0 Wert an. Das ist echt komisch ich habe sie genau nach anleitung gemacht!


    das mit dem Plankton sieht nicht schlecht aus, ich glaube das wirkt langsam...

    Ausserdem habe ich doch eigentlich nach der Osmosefilterung des Leitungswassers noch einen Silikatfilter dranngehängt.

    Hoppala.. leider kenne ich den Silikar Wert nicht genau da ich nur Tröpfchen habe. Wo kriege ich denn eine ICP Analyse her?


    lg

    Es sind die braunen Fäden die überall drann hängen

    Dateien

    • image.jpg

      (2,31 MB, 316 Mal heruntergeladen, zuletzt: )
    • image.jpg

      (2,82 MB, 282 Mal heruntergeladen, zuletzt: )
    • image.jpg

      (3,27 MB, 272 Mal heruntergeladen, zuletzt: )

    Hallo allerseits. Ich habe einen tunze 9001 Abschäumer. Bei Dem kann ich mittels Luft Einlass die Abschäumer Menge bestimmen. In der Gebrauchsanweisung steht, dass man nach zwei Wochen eine Einlaufzeit Die Luftzufuhr Voll öffnen soll. Wenn ich das mache habe ich innert 2 Tagen den Schaumbehälter fast voll mit Braunem Wasser. Ist das Normal? Sollte da nicht nur dickflüssiges Zeug drinn sein? Und wenn da braunes Meerwasser drinn ist und die Nachfüll anlage reines Osmosewasser nachfüllt, dann sinkt ja der Salzgehalt immer oder nicht?


    Lg

    Was denn für schnecken?


    es sind schmieralgen denke ich.. sie ziehen lange fäden und sind bräunlich

    Hilfe! Ich habe so dermassen viele Algen im Aquarium und weiss nicht was ich dagegen tun soll... ich versuchs seit 3 Tagen mit Plankton aber es sieht so aus als wird es immer schlimmer.

    Also natürlich habe ich alle Tests da un überwache stetig nitrat nitrit und die Dichte bei jedem Wasserwechsel jeweils jeden Sonntag. hier meine Werte von Heute:


    Nitrit: 0

    Nitrat: 2

    Nh3/Nh4: 0.2

    ph: 8,2

    kh: 8

    Dichte: 1,022- 1,023


    Phosphat habe ich 0 gemessen allerdings ist der Test scheinbar seit April abgelaufen...


    habe mir jetzt mal dieses Plankton lebend bestellt.. hoffe das bringt was. sonstige Tipps?


    lg

    Also das Becken steht ca. Seit 5 Monaten. Allen Bewohnern geht es sehr gut, die Anemone Teilt sich glaub ich sogar demnächst. Habe die Blasen mal per Hand weg gemacht und es fühlte sich sehr schmierig an..


    Sollte ich deswegen was unternehmen?

    Hi Leute, ich habe in letzterzeit immer so Blasen oder evt. Auch Eier auf meinem Tot Gestein... vielleicht seit ich die Clownfische drinn habe. Sie sind dann manchmal auch mit einem rötlichem Schleim überzogen. Die Clownies zeigen paarungsverhalten (zittern). Aber keine Ahnung was das ist.


    Lg

    Dateien

    • image.jpg

      (2,58 MB, 369 Mal heruntergeladen, zuletzt: )
    • image.jpg

      (2,5 MB, 348 Mal heruntergeladen, zuletzt: )
    • image.jpg

      (1,38 MB, 319 Mal heruntergeladen, zuletzt: )