Beiträge von Toni 86

    Hallo zusammen

    Ich möchte gerne meine Erfahrungen zum Pinzettfisch mit euch teilen. Letzten Oktober habe ich mir einen gekauft und er frass, ausser Lebendfutter nichts. Also jede Woche Lebendfutter(artemia) bestellt, sofern dies möglich war und mittels Pipette gefüttert, da sonst die anderen Tiere schneller waren. Leider war er so wählerisch, dass er sogar die bereits toten artemien wieder rausgespuckt hat. Da das Lebendfutter hier in der Schweiz nicht immer verfügbar war, habe ich ihn manchmal auch mit flohkrebse aus dem Refugium gefüttert. Dies ging mind. ein halbes Jahr so. Danach hat er erstmals tote artemien gefressen (nicht aber vom Frostfutter, sondern nur die, welche zwischen den lebenden waren). Ich habe mehrmals versucht mit Frostfutterartemien zu mischen, aber diese hat er nicht mal angeschaut. Austricksen lies er sich nicht😒. Vor etwa einem Monat hat er angefangen auch Frostfutter zu fressen (allerdings nur aus der Pipette) und vor 2 Wochen sogar wenn ich sie bei ausgeschalteter Strömung reinkippe (auch Mysis und Krill frisst er jetzt). Wie man sieht, war es, zumindest bei mir, ein langer weg aber er hat sich auf jedenfall gelohnt. Nicht nur dass er hammer aussieht, sonder weil er bislang die Korallen alle verschohnt und Glasrosen vernascht.


    FG

    Toni

    Hallo zusammen


    Ich betreibe die Triton Methode seit einem Jahr und bin sehr zufrieden. Ich wollte nur mal fragen, was ihr zu folgendem meint.


    Aufgrund mehrerer icps muss ich täglich ca. 0.7 ml jod und 3 ml mangan zudosieren (sind noch mehr sachen, geht mir aber um diese beiden). Wie sieht es bei euch aus, müsst ihr dies auch? Oder anders gesagt, obwohl ich immer dosiere, wird bei der icp immer ein mangel dieser beiden Spurenelemente festgestellt. Ist das bei euch auch so?

    Dosiert ihr die Triton spurenelemente von jod un Mangan? Vor allem beim Mangan gibt es wohl günstigere Varianten.

    Zur Info: Becken Netto ca. 600 liter, fast nur sps und ein paar lps.


    Grüsse Toni

    Hallo zusammen


    Ich habe in meinem AQ etwas viel Sand (beim Einrichten vor 9 Monaten habe ich es wohl etwas zu gut gemeint ;-)) Nun wollte ich etwa die hälfte des Sandes entnehmen.

    Kann ich das auf einmal machen, oder ist es ratsamer immer wieder ein bisschen zu entnehmen? Mein Phosphat ist immer so etwa bei 0.03-0.05.


    Grund: Ich möchte nicht, dass ich in Zukunft ein Problem mit dem vielen Sand haben werde.


    Danke für die Antworten.


    Grüsse aus der Schweiz

    Toni

    Noch eine weitere Frage (habe deshalb das Thema angepasst):


    Ich wollte wissen, wie ihr das beurteilt. Ich bin mit meinem Korallenwachstum grundsätzlich sehr zufrieden (vorallem ein SPS im Becken).

    Ich habe folgende Werte:

    KH: 7.4

    Calzium: 432

    Salinität: 34.5

    Phosphat: 0.03-0.05

    Magnesium: 1390

    PH: 8.2


    Getestet wurde mit dem Hannachecker bzw. Salifert und mit der Referenzlösung von FaunaMarin nachgeprüft. Auch wurde vor etwa 5 Wochen eine ICP Analyse bei Triton gemacht, welche die Werte bestätigten (war alles grün, das 1. Mal ;-).

    Nun zu meinem Anliegen: Leider ist bei mir immer der Nitratwert auf 0 bzw. nicht nachweisbar (Test von Salifert habe ich mit der Referenzlösung getestet und da funktionierte es). Wie erwähnt sehen die meisten Korallen sehr gut aus, ausser meine beiden Euphyllias. Sie machen zwar auf, aber sind nicht mehr so kräftig und farbig wie am Anfang nach dem Kauf. Ich habe jetzt seit 2 Wochen leicht mehr gefüttert (und regelmässig den Phosphatwert getestet) ich möchte aber nicht meinen Phosphatwert erhöhen.


    Könnte es am "zu sauberem" Wasser liegen? Bekanntlich brauchen LPS etwas mehr Phosphat und Nitrat. Was für Möglichkeiten gibt es, um den Nitratwert zu erhöhen? Evtl. den Abschäumer über Nacht ausmachen?

    Ich fahre die Tritonmethode, also auch mit Phosphatabsorber (allerdings weniger als die empfohlene Menge), Kohle und Algenrefugium.


    Vielen Dank für die Antworten.


    Gruss

    Toni

    Viele Dank Flipper für die Antwort.

    bezüglich Lebendfutter: Z.B. artemia, kann ich das einfach mit einem Sieb aus dem plastikbeutel nehmen und ins becken kippen? auf die Menge muss ja nicht so geachtet werden, da es ja nicht verfault, oder? schon klar, dass ich nicht kiloweise reinschütte.

    Hallo zusammen


    Ich habe eine allgemeine Frage zum Pinzettfisch. Bekanntlich kann es sehr schwierig sein, diesen ans Futter zu kriegen. Ist es eine Überlegung wert, falls er nach 2-3 Tage nach einsetzen kein frostfutter frisst, ihn ins Algenrefugium zu setzen, damit er zumindest viel Lebendfutter vorfindet? Oder macht das keinen Sinn. Es kommt ja anscheinend auch vor, dass er beim händler frisst und im eigenen Becken dann nicht.


    Bis jetzt habe ich keinen im Becken, aber spiele mit dem Gedanken mir einen zuzulegen.


    Vielen Dank für die Antworten

    Grüsse Toni

    Hallo zusammen


    Ich wollte fragen, ob ihr manchmal die Strömung auf „Sturm“ setzt (für ein paar Minuten), um mögliche Ablagerungen/Dreck in Bewegung zu bekommen.
    Oder macht dies keinen Sinn?


    Danke für die Antworten.


    Grüsse

    Toni

    Hallo zusammen

    Da ich neu im Forum bin, stelle ich mich kurz vor.

    Toni, 34 und aus der Schweiz. seit ende Januar 2020 Meerwasseraquarianer:-)


    Ich habe eine Frage bzw. ein Problem. Seit Ende Januar betreibe ich ein Meerwasseraquarium 600 liter Netto nach der Triton Methode (10 fache Umwälzung, Algenref., nur mit Lebendgestein)

    Seit 5-6 Tagen ist der ganze Riffaufbau Gelb geworden (wenn ich von unten die Steine betrachte, sehen sie normal aus), zudem ist das Wasser leicht trüb (gelblich). Ich verwende eine Osmoseanlage und anschliessend einen Vollentsalzer (Silikat nicht nachweisbar). Allerdings muss ich noch erwähnen, dass ich den Vollentsalzer erst seit etwa 1 Monat besitze. Vorhin ging das Leitungswasser nur durch die Osmoseanlage. Auch auf dem Sand ist ein dunkelgelber Belag.

    Folgende Tests wurden seit 4 Tagen täglich gemacht:



    • kH 7.9 Hannachecker und Salifert
    • Phosphat 0.04 Hannachecker
    • Salinität 34.6 Hannachecker
    • NH4 nicht nachweisbar
    • NO3 nicht nachweisbar
    • NO2 nicht nachweisbar
    • Calzium 430 Hannachecker
    • Magnesium 1320
    • PH 8.2 Salifert

    zudem habe ich am 17.2.20 und 3.4.20 eine icp Analyse machen lassen, welche keine Auffälligkeiten zeigte. Eine weitere habe ich nun am Dienstag versendet.

    Den Fischen geht es gut. Die Korallen sind offen, aber nicht sehr farbig. Auch auf der neuen Strömungspumpe, welche am Freitag erst montiert wurden, hat es kleine Gelbe Punkte (wie Blütenstaub), welche ich ganz leicht mit dem Finger weg wischen kann (schmiert nicht).

    Kann es sein, dass durch den Blütenstaub (Aquarium ist offen) alles so gelb wird, oder sind es doch wieder Kieselalgen.

    Seit Dienstag habe ich auch Aktivkohlefilter reingetan. Die Letzte Analyse habe ich auch hochgeladen. Aluminium war wahrscheinlich wegen dem Phosphatabsorber, diesen habe ich aber entfernt.


    Vielen Dank für die Antworten.


    Grüsse

    Toni

    Dateien

    • doc 3.pdf

      (122,07 kB, 142 Mal heruntergeladen, zuletzt: )