Beiträge von marc76

    Hi Alex,


    ich habe eine Gruppe von 16 Ps.pulcherimus gehalten, anfänglich mehrfach täglich kleinere Portionen FroFu gemischt mit Flockenfuuter gegeben, um dann später Flocken und Granulat über einen Automaten zuzugeben. Das hat auch soweit gut funktioniert, die Tiere standen größtenteils immer in der Gruppe im Freiwasser, leider wurde dann die Gruppe durch Weisspünktchen (ich hatte einen Weißkehldoktor nachgesetzt) dezimiert und besteht aktuell nur aus vier Tieren. Diesen Monat werde ich jedoch die Gruppe wieder aufstocken und genau wie beim ersten Mal vorgehen.
    Vielleicht hilft dir das weiter.

    Hab ich gerade mal probiert, =O nee sieht das bescheiden aus ....


    Ich werde mir mal noch die türkis 495nm und violett 410nm bestellen und ein bisschen was umstrukturieren. Kann ja nur besser werden :)

    @Stefan


    ich habe meine LED's auch gerade nochmal eingegeben (ID 1332), mein Spektrum sieht ganz anders aus, und wenn ich dann auch noch nach neuesten Erkenntnissen gehe, muss ich wohl doch nachbessern.


    und PS: Tolles Becken, wirklich Top!!

    Morgen Stefan,


    danke für dein Posting.
    Wenn ich mir dann aber deine Konfiguration anschaue, sind bei dir aber wesentlich mehr Farben verbaut.


    Ich denke, ich werde dann mal die fehlenden Farben in meiner Lampe ergänzen bzw. zu viele LED's reduzieren.
    Somit werde ich die violet 430nm durch SemilED ersetzen, royalbau reduzieren, cyan und grün ergänzen,
    weiss, blau und rot werde ich so belassen.


    Was Du jetzt tun musst, um das Spektrum in die gewünschte Richtung zu schieben ist die fehlenden LEDs entsprechend nachzurüsten. Dafür kannst Du stark besetzte Farben wie z.B. blau dann reduzieren.


    Morgen Sandy,
    kann es denn eventuell sein, dass durch die unterschiedliche Reduzierung der Kanäle das Spektrum nicht passt?

    Hallo Sandy,


    dürfte ich dein know-how bzgl LED nochmal in Anspruch nehmen?


    Die fehlenden Farben meiner Korallen scheinen schon in Zusammenhang mit meiner aktuellen Lampe zu stehen.
    Der Ableger einer roten Goniopora schimmert im Becken mehr blass rot als kräftig leuchtend. Erst in der kurzen Blaulichtphase zum Abend hin wirkt die Farbe kräftiger. Setz ich diese Koralle jetzt in das Ablegerabteil im TB im Keller, beleuchtet mit zwei AI-Hydra-Modulen alle Kanäle auf nur 35%, hat genau diese Koralle eine kräftig leuchtende Rotfärbung.


    Daher überlege ich gerade, Lampe umzubauen/zu optimieren.
    Erste Überlegung wäre der Wegfall einer Platine Bluetwiled und die Ergänzung um 6x80 Watt T5, die verbleibende Platine aber im Spektrum besser auszustatten.
    Zweite Überlegung ist, beide Platinen zu behalten und im Spektrum zu verbessern.
    Dritte Überlegung, eine Hybrid 8x80 Watt.


    Auf dem Bluetwiled habe ich 6 Kanäle mit 1200mA und 6 Kanäle mit 1000mA.


    Wie würdest du an die Sache ran gehen, was wäre deine Empfehlung?

    Morgen Sandy,


    der Reaktor war auch nur in Verbindung mit dem TM Bactobalance angedacht. Aber hier ist mir das Risiko einen noch stärkeren Limitierung zu groß.


    Ich habe noch Kaliumdihydrogenphosphat hier, dass könnte ich ja auch nehmen um PO4 zu heben.


    Bezüglich Fischbesatz werde ich wohl mal überlegen müssen, wer sinnvoll meine Gruppe erweitern könnte.

    Nach dem mir eben aufgefallen ist, dass einige SPS nun auch noch von der Fußscheibe her weiß werden, habe ich mal schnell ein paar Werte überprüft:


    kH 8,2
    Nitrat 2-5
    Phosphat lt. Hanna 0
    Dichte bei 1,0225 bei 25,4°C


    Jetzt habe ich nicht nur farblose SPS, sondern auch noch sich auflösende SPS ;(;(;(


    Womit soll ich PH4 sinnvoll dosieren, sangokai Nutri complete hätte ich hier, ausserdem noch einen Pelletreaktor mit TM Pellets.

    Morgen Sandy,


    der Nitratwert liegt aktuell heute morgen gemessen irgendwo bei 2 bis 5,
    so richtig kann man den Farbumschlag des Salifert-Tests nicht zuordnen.


    Somit können wir wohl Nährstoffmangel aktuell ausschliessen.

    Das ist es ja, was mich so wurmt, Polypenbild so weit in Ordnung, aber keine Farbe.
    Alles, was farbig eingesetzt wurde, hat jetzt diesen braun-beigen Farbton. Was kräftig pink war, wirkt irgendwie dreckig verwaschen, nicht mehr so leuchtend.

    Hi Sandy,


    die Versorgung der Spuris werde ich mit Fauna Marin versuchen, im Dastaco hab ich das AMS Pro Calc.


    Die Einstellung vom Licht hatte ich reduziert, aktuell sind sie:
    weiss 70%
    blau 55%
    royalblau 52%
    rot 40%
    violett 52%


    Einen wirklichen Reim kann ich mir auch nicht daraus machen. Vielleicht lass ich es jetzt einfach nochmals vier Wochen laufen.

    Hi Sandy,


    die Beleuchtungswerte sind jetzt seit gut vier Wochen reduziert, eine aktuelle Analyse habe ich auch angefügt. Die Versorgung mit Triton ist seit letzter Woche abgestellt, jetzt wird das Becken via Kalkreaktor versorgt.


    Die Korallen bleiben aber leider recht farblos, jedoch nicht ausgeblichen wegen Nährstoffarmut. Eine Acropora microclados Strawberry Shortcake bleibt einfach beige/braun, hier ist nichts von pink - rosa etc zu erkennen, Wachstum aber wohl. Liegt es dann doch vielleicht am falschen Farbspektrum der DIY-LED??


    Wenn ich mir so manche Beckenvorstellungen anschaue, vor allem SPS-Tanks, sehen die Acroporen viel farbiger, irgendwie lebendiger aus. Ganz besonder gefallen mir die Tiere von toms_korallen im mewa-Forum. Er beleuchtet jedoch ausschließlich mit T5. Daher kreist in mir der Gedanke, entweder die Beleuchtung jetzt zu ändern, oder ganz umzusteigen. Zufrieden bin ich mit meiner aktuellen Ansicht auf Grund der Farben gerade nicht ;(

    Hi @ all,


    mein TB steht seit letztem Jahr auch im Keller. Überlauf und Rückführung sind 40iger, der Notüberlauf nur 32. Höhenunterschied ca. 4m, eingesetzte RFP Aquabee 11000. Diese schafft bei 130 Watt knappe 4.000 Liter, ausgelitert! Sobald eine Druckpumpe von RE lieferbar sein sollte, werde ich umbauen.


    Vielleicht hilft das als Gedankenanstoss weiter.


    Edit: Ich habe nur 90° Bögen und 45° Winkel verbaut.